Streaming live at 10am (PST)

Can’t apply to style to ‘All Text Fields‘

Hello,

I want to apply styles to a Text Field. But, I also want the styles to apply to all Text Fields. However, when I click on a Text Field and I click on the Selector dropdown, there is no option to select All Text Fields:

Is this intentional?

1 Like

Hi @bebar_chebla!

Yes, there is no option to do that this way.
But you can change all texts changing the font size of the body

Does it help you?

Warmly,
Eve Kayser

Thanks for the suggestion @evekayser :slightly_smiling_face: But that’s a bit too much for me as I only want to modify what is effectively the element. Not all text.

1 Like

This topic was automatically closed 60 days after the last reply. New replies are no longer allowed.