Streaming live at 10am (PST)

Chrome Browser - Unable to remove spellcheck underline on CLASS selector


How do you remove chrome spellchecker only inside of the class-selector box?


How do you disable spellcheck on class selector area only?


You understand that spellcheck is a feature of your browser and nothing to do with webflow right? Just so you know, there is no such feature, but you can disable text field checking (all).